Autor Tópico: Bug's IOS 9  (Lida 413 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Outubro 20, 2015, 23:58:13 pm
Lida 413 vezes

Mastersavatar

  • ***
  • Information Offline
  • Semi-PRO
  • Mensagens: 72
  • Karma: 1
    • Ver Perfil
Tem sido o iOS que encontro mais bug's... Alguns exemplos



Sent from my iPhone using Tapatalk



Novembro 08, 2015, 15:22:17 pm
Responder #1

friend.diogo

  • *
  • Information Offline
  • Newbie
  • Mensagens: 23
  • Karma: 0
    • Ver Perfil
alguém sabe como resolver este pequeno problema que tenho sempre que abro um vídeo na app oficial do YouTube, aparece sempre um mensagem em marca de água a dizer "ligado ao AirPlay". Já dei a volta toda a tudo e inclusive pesquisei na net mas parece que ninguém teve, ainda, este problema.
Alguém me consegue ajudar??

Novembro 08, 2015, 21:46:17 pm
Responder #2

Mastersavatar

  • ***
  • Information Offline
  • Semi-PRO
  • Mensagens: 72
  • Karma: 1
    • Ver Perfil

alguém sabe como resolver este pequeno problema que tenho sempre que abro um vídeo na app oficial do YouTube, aparece sempre um mensagem em marca de água a dizer "ligado ao AirPlay". Já dei a volta toda a tudo e inclusive pesquisei na net mas parece que ninguém teve, ainda, este problema.
Alguém me consegue ajudar??

Não sei se já tentaste desinstalar a app, reiniciar, voltar a instalar...


Sent from my iPhone using Tapatalk

Novembro 08, 2015, 21:50:26 pm
Responder #3

friend.diogo

  • *
  • Information Offline
  • Newbie
  • Mensagens: 23
  • Karma: 0
    • Ver Perfil


alguém sabe como resolver este pequeno problema que tenho sempre que abro um vídeo na app oficial do YouTube, aparece sempre um mensagem em marca de água a dizer "ligado ao AirPlay". Já dei a volta toda a tudo e inclusive pesquisei na net mas parece que ninguém teve, ainda, este problema.
Alguém me consegue ajudar??

Não sei se já tentaste desinstalar a app, reiniciar, voltar a instalar...


Sent from my iPhone using Tapatalk
já resolvi o problema. Era um bug num tweak do Flex 2